Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
300to304
300to304
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Wenn Endsumme im Minus dann Betrag = 1

Wenn Endsumme im Minus dann Betrag = 1
28.08.2003 15:38:57
Uwe
Hallo, benötige für eine Preisliste die Formel:
wenn ein Endbetrag im Minus steht dann den
Betrag aud 1 setzen.

Danke

6
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Wenn Endsumme im Minus dann Betrag = 1
28.08.2003 15:45:21
Dieter Maj
Hallo Uwe
am einfachsten: Zahlenformat ändern in #.##0,00;1
Gruß Dieter
AW: Wenn(A1<0;1;A) o.T.
28.08.2003 15:45:38
Manfred
...
AW: Wenn Endsumme im Minus dann Betrag = 1
28.08.2003 15:46:58
?
mehr Info ! reicht nicht ! Zelle Spalte ?????;
definier mal genauer, und bitte nicht so schreibfaul ;-) ...
dann kann man dir auch besser helfen...
AW: Wenn Endsumme im Minus dann Betrag = 1
28.08.2003 15:50:01
Dieter Maj
Hallo ????
schreibfaul war wohl ein Spässchen?
Du weißt doch, wer im Glashaus sitzt, soll nicht mit Steinen werfen!!
Gib also, wie auch im ForumsFAQ vorgeschlagen deinen Namen an!
Gruß Dieter
=WENN(LINKS(A1)="-";1;A1) ot.
28.08.2003 15:47:43
th.heinrich
.
AW: Wenn Endsumme im Minus dann Betrag = 1
28.08.2003 16:40:29
Uwe
danke schon mal für die schnelle und nette Hilfe

nun brauch ich nur noch:
wenn ein Endbetrag im Minus steht dann den Betrag auf 1 setzen und
wenn ein Endbetrag im Plus steht dann den Betrag unverändert beibehalten

Danke Uwe
Anzeige

324 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige