SVERWEIS zu Datei auf Server

Bild

Betrifft: SVERWEIS zu Datei auf Server
von: Stefan
Geschrieben am: 18.06.2015 16:08:00

Hallo,
kann ich per SVERWEIS auch auf Daten einer Datei zugreifen, die auf einem Server liegt?
Wie sähe hier ein Beispiel aus?
Vielen Dank und Grüße
Stefan

Bild

Betrifft: ja ...
von: der neopa C
Geschrieben am: 18.06.2015 16:14:26
Hallo Stefan,
... =SVERWEIS(A1;'[LW-Buchstabe]:[dortiger Verzeichnispfad]\[Dein Dateiname.xlsx]Tabelle1'!$A:$E;5;)
Gruß Werner
.. , - ...

Bild

Betrifft: AW: ja ...
von: Stefan
Geschrieben am: 18.06.2015 16:20:53
Hi und Danke.
Ich habe nur einen Pfad á la www.microplane-reiben.de/dateien/Aktion%20steuern.xlsx,
kein LW. Wie würde es dann aussehen?
Danke Dir!

 Bild

Beiträge aus den Excel-Beispielen zum Thema "SVERWEIS zu Datei auf Server"