gefilterte liste

Bild

Betrifft: gefilterte liste von: Gunther
Geschrieben am: 23.02.2005 08:40:22

wie kann ich diese formel anpassen, damit sie in einer gefilterten liste nur teilergebnisse berechnet?
{=MITTELWERT(KKLEINSTE(Prozent;ZEILE(INDIREKT($B$17+1&":"&(ANZAHL(Prozent)-$B$17)))))}
wenn ich {=MITTELWERT... ersetze
gegen {=TEILERGEBNIS(1;(KKLEINSTE... klappt es einfach nicht. wo stekt der fehler ???

ich benötige mittelwert, summe, min, max, anzahl

Bild


Betrifft: es geht natürlich freundlicher von: gunther
Geschrieben am: 23.02.2005 10:09:24

hallo... und vielen dank im voraus

gruß gunther


 Bild

Beiträge aus den Excel-Beispielen zum Thema "gefilterte liste"