Anzeige
Archiv - Navigation
1708to1712
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Nochmal WENN mit mehreren Bedingungen

Nochmal WENN mit mehreren Bedingungen
06.09.2019 09:28:30
Frank
Hallo Zusammen
vorab, ich benutze Excel 2016 (leider in der Liste nicht aufgeführt)
Ich will folgendes Ergebnis erreichen:
Wenn in Zelle 1 der Wert größer Null und kleiner gleich 100 ist, in Zelle 2 eine 1 steht dann soll in Zelle 3 eine 1 ausgegeben werden.
Ich habe schon WENN(UND(UND.. probiert, funktioniert aber irgendwie nicht.
Vielen Dank, schon mal vorab.

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
In C1
06.09.2019 09:32:25
Torsten
=WENN(UND(UND(A1>0;A1
AW: Nochmal WENN mit mehreren Bedingungen
06.09.2019 10:08:56
Werner
Hallo,
wieso Und(Und...
=WENN(UND(A1>0;A1<=100;B1=1);1;"")
Gruß Werner
=(A1>0)*(A1<=100)*(B1=1)
06.09.2019 10:11:30
WF
.
Anzeige

314 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige