Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Doppelte Werte mit Verweis

Doppelte Werte mit Verweis
17.01.2023 06:06:55
Viktor
Hallo zusammen,
ich hoffe auf Ihre Unterstützung, da ich mit meinem Problem nicht weiterkomme.
Ich arbeite mit zwei Arbeitsblättern A und B. Im Arbeitsblatt A werden unterschiedliche Produktionschargen (Produktionscharge=Datum=02.03.22) in eine Spalte eingetragen. Im Arbeitsblatt B nutze ich 2 Spalten um verschiedene Produktionschargen einzutragen. Nun mein Anliegen: sobald im Arbeitsblatt B eine Produktionscharge erscheint, die bereits im Arbeitsblatt A vorhanden ist, möchte ich gerne einen Verweis auf die Position der Produktionscharge im Arbeitsblatt A.
Mit freundlichen Grüßen,
Viktor

4
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Doppelte Werte mit Verweis
17.01.2023 06:14:02
SF
Hola,
lade bitte eine Excel Beispieldatei hoch.
Gruß,
steve1da
AW: Doppelte Werte mit Verweis
17.01.2023 08:53:33
SF
Und was stellst du dir unter "müssen hier sichtbar gemacht werden" genau vor? Was wäre konkret das Wunschergebnis?
AW: dafür hier AGGREGAT() ...
17.01.2023 09:33:03
neopa
Hallo Viktor,
... in D13 folgende Formel:
=WENNFEHLER(AGGREGAT(15;6;'Tabelle A'!B$3:B$13/ZÄHLENWENN(B$4:C$9;'Tabelle A'!B$3:B$13);ZEILE(B1));"")
und diese nach unten kopieren.
Gruß Werner
.. , - ...
Anzeige

303 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige