Herbers Excel-Forum - das Archiv

Datum nur Zahl

Bild

Betrifft: Datum nur Zahl
von: tokihami

Geschrieben am: 09.01.2007 15:28:26
Hallo,
ich habe ein kleines Problem mit einer Excel Tabelle und vielleicht hat ja jemand einen kleinen Tipp für mich. Wenn ich egal in welche Zelle, und wie diese Formatiert ist, in meiner Arbeitsmappe ein Datum eingebe, wird es nur als natürliche ganze Zahl angezeigt. in der Bearbeitunsleiste als Datum nicht aber in meinem Tabellenblatt. Gibt es irgendwo eine "Tabellenblatt" bezogene Einstellung die das anzeigen eines Datums unterdrückt? Öffne ich ein anderes Tebellenblatt wird das Datum normal angezeigt.
schonmal viele Dank für die Hilfe.
Bild

Betrifft: AW: Datum nur Zahl
von: fcs
Geschrieben am: 09.01.2007 15:42:37
Hallo tokihami,
eine Möglichkeit:
Du hast unter Extras--Optionen--Register Ansicht die Option Formeln aktiviert. Schalte diese Option wieder ab, dann wird das Datum wieder "normal" angezeigt.
Gruß
Franz
Bild

Betrifft: AW: Datum nur Zahl
von: Ramses
Geschrieben am: 09.01.2007 15:43:50
Hallo
Extras - Optionen - Ansicht
Häkchen bei "Formeln" wegnehmen
Gruss Rainer
Bild

Betrifft: AW: Datum nur Zahl
von: tokihami

Geschrieben am: 09.01.2007 15:54:23
WOW Danke.
das war ja leicht...ich war nur ein bissel verwundert, da es wie erwähnt in einem anderen Tabellenblatt in der gleichen Arbeitsmappe nicht passierte.
Aber Vielen Dank für die Mühe und die Hilfe.
toki
 Bild