Live-Forum - Die aktuellen Beiträge
Anzeige
Archiv - Navigation
1124to1128
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Formel Zähle in Spalte wie oft Datum/Jahr

Formel Zähle in Spalte wie oft Datum/Jahr
geri
Hallo
suche Formel um in Spalte festzustellen wie oft zB. im Jahr Rechnung geschrieben wurde, in Spalte
habe ich Datum zB. 12.12.2008 und jetzt möchte ich zählen die Anzahl Rechnungen im JAHR 2008 ?
DANKE
Gruss aus CH

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
AW: Formel Zähle in Spalte wie oft Datum/Jahr
21.12.2009 17:22:28
Hajo_Zi
Hallo Geri,
Tabelle3
 AB
1621.12.2009 
1722.12.2009 
1823.12.2009 
1924.12.2009 
2025.12.2009 
2126.12.2009 
2227.12.2009 
2328.12.2009 
2429.12.2009 
2530.12.2009 
2631.12.2009 
2701.01.2010 
2802.01.2010 
2903.01.2010 
3004.01.2010 
3105.01.2010 
3206.01.2010 
33Jahr2009
34Anzahl11

verwendete Formeln
Zelle Formel
B34 =SUMMENPRODUKT((JAHR(A16:A32)=B33)*1)

Tabellendarstellung in Foren Version 5.2



Anzeige
AW: Formel Zähle in Spalte wie oft Datum/Jahr
21.12.2009 17:44:27
geri
DANKE HAJO
Gruss aus CH

380 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige