Funktion AnzahlLeereZellen(A1:B3) geht nicht



Excel-Version: 9.0 (Office 2000)
nach unten

Betrifft: Funktion AnzahlLeereZellen(A1:B3) geht nicht
von: Diethelm Kiesel
Geschrieben am: 01.07.2002 - 10:12:45

Versuche die Funktion AnzahlLeereZellen zu benutzen. Excel tut aber so als ob es dieses Funktion nicht kennt. Muß sie irgenwie nachinstalliert werden?

nach oben   nach unten

Re: Funktion AnzahlLeereZellen(A1:B3) geht nicht
von: Timo
Geschrieben am: 01.07.2002 - 10:18:37

Hallo!

Ob es diese Funktion bei XL2000 gibt, weiss ich nicht, aber das kannst du schnell rausfinden: Menü Einfügen - Formel - Alle. Wenn die Funktion hier aufgeführt ist, gibt es sie, in der Onlinehilfe ist dann erklärt, wie sie funktioniert.

Ansonten behilfst du dir mit dieser Formel:

=ZÄHLENWENN(A1:B3;"")

Gruss
Timo

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Funktion AnzahlLeereZellen(A1:B3) geht nicht"