Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
132to136
132to136
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Funktion AnzahlLeereZellen(A1:B3) geht nicht

Funktion AnzahlLeereZellen(A1:B3) geht nicht
01.07.2002 10:12:45
Diethelm Kiesel
Versuche die Funktion AnzahlLeereZellen zu benutzen. Excel tut aber so als ob es dieses Funktion nicht kennt. Muß sie irgenwie nachinstalliert werden?

1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Re: Funktion AnzahlLeereZellen(A1:B3) geht nicht
01.07.2002 10:18:37
Timo
Hallo!

Ob es diese Funktion bei XL2000 gibt, weiss ich nicht, aber das kannst du schnell rausfinden: Menü Einfügen - Formel - Alle. Wenn die Funktion hier aufgeführt ist, gibt es sie, in der Onlinehilfe ist dann erklärt, wie sie funktioniert.

Ansonten behilfst du dir mit dieser Formel:

=ZÄHLENWENN(A1:B3;"")

Gruss
Timo

Anzeige

364 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige