Live-Forum - Die aktuellen Beiträge
Anzeige
Archiv - Navigation
1376to1380
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Wert kopieren, wenn Zeile nicht leer

Wert kopieren, wenn Zeile nicht leer
28.08.2014 23:45:33
Franz
Hallo miteinander,
ich habe ein Problem mit Excel. Für Euch ist es bestimmt ganz leicht zu lösen.
Und zwar kann in der Tabelle B1:E13 in jeder Zeile nur ein Wert vorkommen. Dieser soll dann in die erste Spalte der jeweiligen Zeile übertragen werden.
https://www.herber.de/bbs/user/92375.xlsx
Gibt es da eine einfache Lösung?
Vielen Dank.
Herzliche Grüße.
Franz

1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Wert kopieren, wenn Zeile nicht leer
28.08.2014 23:59:01
Ewald
Hallo Franz
schreibe in A2 folgende Formel
=SUMME(B2:E2)
und ziehe dann die Formel nach unten.
Es darf aber nur ein wert in den Spalten B bis E stehen
GRuß Ewald
Anzeige

348 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige