Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
536to540
536to540
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Addieren von Texten in Zellen

Addieren von Texten in Zellen
28.12.2004 12:11:12
Texten
Hallo,
ich habe eine Filmeliste ertsllet und da habe ich in einer Spalte immer geschrieben ob es CD oder DVD ist.
Also hab ich das in etwa so:
film1 CD
film2 CD
film3 DVD
Und nun ich will berechnen wie viele DVDs und wie viele CDs ich habe. Und ich weis nicht was ich als Rechenweg angeben soll.
Kann mir jemand helfen

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Addieren von Texten in Zellen
Texten
hallo ?
bitte mit realvornamen posten.
Tabelle1
 FG
2film1 CD2
3film2 CD 
4film3 DVD 
Formeln der Tabelle
G2 : =ZÄHLENWENN($F$2:$F$4;"*CD")
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
gruss thomas
Anzeige
AW: Addieren von Texten in Zellen
Texten
Hi RipZon,
vielleicht hilft das
Tabelle1
 ABC
6Film 1 CD21
7Film2 CD  
8Film 3 DVD  
Formeln der Tabelle
B6 : =ZÄHLENWENN(A6:A22;"*"&"CD")
C6 : =ZÄHLENWENN(A6:A22;"*"&"DVD")
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
Gruß Hübi
Anzeige
AW: Addieren von Texten in Zellen
Texten
Hi RipZon,
oder so
Tabelle1
 ABC
5 CDDVD
6Film 1 CD21
7Film2 CD  
8Film 3 DVD  
Formeln der Tabelle
B6 : =ZÄHLENWENN(A6:A22;"*"&B5)
C6 : =ZÄHLENWENN(A6:A22;"*"&C5)
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
Gruß Hübi
Anzeige

389 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige