Live-Forum - Die aktuellen Beiträge
Datum
Titel
17.06.2024 19:56:24
17.06.2024 19:39:46
Anzeige
Archiv - Navigation
428to432
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
428to432
428to432
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Summe über Spalte, aber nur bestimmte Zellen

Summe über Spalte, aber nur bestimmte Zellen
18.05.2004 17:15:45
Martin
Guten Abend zusammen,
brauche mal Eure Hilfe.
Möchte gern die Summe über Spalte C mit ca. 400 Einträgen ziehen. Es sollen aber nur die Zellen berücksichtigt werden, die nicht in Spalte B die Bezeichnung "neu" enthalten.
Jemand noch kurz vor dem FA eine Idee?
Danke und Gruß
Martin

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Summe über Spalte, aber nur bestimmte Zellen
Jrobert
Hallo Martin,
=SUMMEWENN(B1:B400;"neu";C1:C400)
grüß Robert
Super, vielen Dank! oT
18.05.2004 18:16:07
Martin
.
Anzeige

312 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige