Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Datum in Formel aus Zelle

Datum in Formel aus Zelle
24.08.2021 17:26:19
Peter
Hallo,
habe gerade ein Problem mit Formel.

=SUMMEWENNS(H10;BD2;">="&DATUM(2022;1;1);BD2;"
Diese Formel funktioniert. Möchte aber die Datumwerte aus Zelle.
Datum(2022;1;1) soll Zelle BE2 und Datum(2022;12;31) soll Zelle BF2 sein.
Danke für eure Hilfe
Gruss
Peter

4
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Datum in Formel aus Zelle
24.08.2021 17:30:26
Hajo_Zi
Hallo Peter,
=SUMMEWENNS(H10;BD2;">=" & Be2;BD2;" GrußformelHomepage
AW: Datum in Formel aus Zelle erledigt
24.08.2021 17:37:28
Peter
Hallo Hajo,
funktioniert.
Vielen Dank
Gruss
Peter
AW: wozu dafür SUMMEWENNS()?...
24.08.2021 17:35:21
neopa
Hallo Peter,
... so wie Du Deine Formel geschrieben hast, reicht einfach: =(BD2>=BE2)*(BD2
Gruß Werner
.. , - ...
AW: funktioniert
24.08.2021 17:44:34
Peter
Hallo Werner,
besten Dank für Deine Hilfe.
Gruss
Peter
Anzeige

338 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige