Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
148to152
148to152
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Wie kann man 2 Formel in einer Zelle zusammenbauen

Wie kann man 2 Formel in einer Zelle zusammenbauen
14.08.2002 19:00:27
Andreas
Hallo,

ich möchte beide Formel in einer Formel zusammen fassen?

=SUMMENPRODUKT((WOCHENTAG($A$8:$A$28;2)<6)*($A$8:$A$28>=$AA5)*($A$8:$A$28<=$
AB5)*($B$8:$I$1000>0)*($B$8:$I$1000))

=SUMMENPRODUKT((WOCHENTAG($A$8:$A$28;2)<6)*($A$8:$A$28>=$AA5)*($A$8:$A$28<=$
AB5)*($V$8:$Y$1000>0)*($V$8:$Y$1000))

Hat jemand vielleicht eine Idee?


Gruss Marion

1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Re: Wie kann man 2 Formel in einer Zelle zusammenbauen
14.08.2002 19:46:10
Kai
Hi Marion.
Was soll denn in der einen Formel stehen? Beide zusammen wäre z.B. mit der Formel "VERKETTEN" möglich. Oder soll zu bestimmten Bedingungen das eine oder andere Ergebnis angezeigt werden? Erklär Dein Vorhaben einfach noch mal etwas genauer.

Gruß Kai

Anzeige

517 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige