Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
236to240
236to240
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Zahlen in Buchstaben umwandeln

Zahlen in Buchstaben umwandeln
30.03.2003 18:07:05
Karin
123456
1
2
3
4
5
6
Wie kann ich die obere Zeile in Buchstaben umwandeln ?

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Re: sehr spärlich?
30.03.2003 18:09:57
M@x

Hallo Karin,
in welche Buchstaben soll ich welche Zahlen umwandeln??

Gruss

M@x

Re: Zahlen in Buchstaben umwandeln
30.03.2003 18:11:03
Mike E.

Hallo,

was ist genau dein Problem?
Aus der Frage geht nicht hervor, was du möchtst; eine entsprechende Antwort könnte sodann auch wie folgt lauten:

"ersetzte doch einfach die Zahlen durch die von dir gewünschten Buschstaben"....

Viele Grüße
Mike E.

Re: Zahlen in Buchstaben umwandeln
30.03.2003 18:11:09
Silvio

zum Bsp. mit einer Formel
=WENN(A1=1;"Affe";0)

Wenn das nicht hilft - dann beschreibe bitte mal was du vorhast

Bye Silvio

Anzeige

429 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige