Microsoft Excel

Herbers Excel/VBA-Archiv

Excel-Spalten mit Nummern statt Buchstaben

Betrifft: Excel-Spalten mit Nummern statt Buchstaben von: Gesi
Geschrieben am: 26.08.2004 17:19:57

Hallo,

seit heute hat mein Excel-Sheet sowohl mit Nummern bezeichnete Spalten als auch Zeilen. Die Spalten sollten natürlich mit Buchstaben bezeichnet sein, besonders beim Formeleingeben ist dieser Zustand sehr verwirrend. Kann mir jemand sagen, wo ich die Bezeichnung der Spalten einstellen kann? Vielen Dank im Voraus.

Gesi

  


Betrifft: AW: Excel-Spalten mit Nummern statt Buchstaben von: ransi
Geschrieben am: 26.08.2004 17:23:25

hallo

bei xp geht das so:
extras-optionen-allgemein
dann den haken bei "z1s1 bezugsart" weg machen.
ransi


  


Betrifft: AW: Excel-Spalten mit Nummern statt Buchstaben von: Gesi
Geschrieben am: 26.08.2004 17:31:31

Hallo Ransi,

das hat funktioniert, wieder was dazu gelernt!
vielen lieben Dank:-)

Gesi


  


Betrifft: AW: Excel-Spalten mit Nummern statt Buchstaben von: Hubsy
Geschrieben am: 26.08.2004 17:23:35

Hast du unter Extras - Optionen im Reiter Allgemein die Option Z1S1-Bezugsart (oben links) deaktiviert?

Gruss, Hubsy


 

Beiträge aus den Excel-Beispielen zum Thema "Excel-Spalten mit Nummern statt Buchstaben"