Live-Forum - Die aktuellen Beiträge
Datum
Titel
19.07.2024 18:36:17
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
400to404
400to404
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Daten aus anderer Tabelle

Daten aus anderer Tabelle
Tobi
Hallo NG !
Ich hab ein Problem, und zwar soll ich aus einer Excel datei in eine andere den mittwelwert aus 10 zellen holen. Ich hab keine Ahnung wie ich auf die Andere Tabelle zugreifen kann. Für Hilfe bin ich euch sehr dankbar !
Gruss
Tobi

5
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
AW: Daten aus anderer Tabelle
Ulf
Die Formel steht z.B. irgendwo in Tabelle1:
=MITTELWERT(Tabelle2!A1:A10)
Ulf
AW: Daten aus anderer Tabelle
Tobi
Hallo Ulf !
Danke, die Formel hatte ich gefunden, das Problem ist, das es aus einer anderen Datei ist !
Nicht einer anderen Tabelle in der selben Datei.
Sondern eine ganz andere Datei.
Für weiter Hilfe wäre ich sehr dankbar !!
Gruss Tobi
AW: Daten aus anderer Tabelle
Ulf
Öffne die andere Datei, gg in deine Zelle das = ein , markier die ander
datei im Menü Fenster, klick die Tabelle und markier den
Zellbereich, enter drücken.
Ulf
AW: Daten aus anderer Tabelle
Tobi
Hallo Ulf !
Hat geklappt !
Vielen Dank !
Gruss Tobi
AW: Daten aus anderer Tabelle
Karl-Otto
Hallo Tobi
=MITTELWERT([DeineDatei.xls]Tabelle1!A1:A10)
Gruß
Karl-Otto
Anzeige

369 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige