Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
AW: Anzahl Tage pro Jahr
12.06.2012 16:50:06
fcs
Hallo KON
wenn keine Zeiträume vorkommen, die über den Jahreswechsel gehen dann so
Tabellenblattname: Tabelle1
E
2  2007
3    31
Benutzte Formeln:
E3:  =SUMMENPRODUKT((E$2=JAHR($C$2:$C$17))*$D$2:$D$17)
Namen in der Tabelle:
Feiertage:  =Tabelle1!$H$23:$P$37

Die Formel in E3 kannst du dann nach rechts kopieren.
Um die Feiertage hab ich mich nicht gekümmert.
Gruß
Franz
AW: Anzahl Tage pro Jahr
12.06.2012 18:55:28
KON
Hallo Franz,
vielen Dank für die schnelle Hilfe, klappt super.
Gruß
KON
Anzeige

77 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige