Suche Formel



Excel-Version: 9.0 (Office 2000)
nach unten

Betrifft: Suche Formel
von: Michael
Geschrieben am: 18.07.2002 - 03:27:39

Ich suche eine Formel für meine TippListe.
Das Problem ist wir Tippen auf der Arbeit Fußballergebnisse, nun brauche ich eine Formel die mir folgende Situation berechnet,
bei exaktem Ergebnis bekommt man 2 Punkte für die Tendenz nur 1
Punkt. Kann mir da jemand helfen.

nach oben   nach unten

Re: Suche Formel
von: jinx
Geschrieben am: 18.07.2002 - 03:57:20

Moin, Michael,

es gibt so viele Hinweise in der Recherche unter Tipp oder Bundesliga - und dort sollte man eigentllich zuerst nachsehen...

cu
jinx


nach oben   nach unten

Nimm diese
von: Michael Wendeler
Geschrieben am: 18.07.2002 - 08:31:23

Hallo Michael,

nimm folgende Formel:

=WENN(UND(B1=D1;C1=E1);2;WENN(VORZEICHEN(B1-C1)=VORZEICHEN(D1-E1);1;0))

Gruß
M. Wendeler
http://www.wendelers.de

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Suche Formel"