Vlookup (aber andersrum)



Excel-Version: 5.0/7.0
nach unten

Betrifft: Vlookup (aber andersrum)
von: Sabine
Geschrieben am: 11.07.2002 - 11:54:45

Hallo!

Ich moechte gerne eine lange liste von werten mit einer kuerzeren vergleichen, sprich wenn ein wert von der laengeren liste auch in der kuerzeren liste vorkommt moechte ich diese in der langen liste markieren oder etwas in die spalte drauf setzen.

soweit ich weiss ist das mit vlookup nicht moeglich (da kann ich ja nur werte aus einer kurzen liste in einer langen suchen)

Danke fuer Eure Hilfe
Sabine


nach oben   nach unten

bedingte Formatierung
von: WF
Geschrieben am: 11.07.2002 - 12:29:15

Hi Sabine,

die lange Liste steht in Spalte A; - die kurze in C.

markiere die lange Liste
Format / bedingte Formatierung
Formel ist
=ZÄHLENWENN(C:C;A1)>0
und ein Format aussuchen

trapp, trapp, trapp, trapp, trapp, brrrrr
WF

http://www.excelformeln.de/
die ultimative Formelseite

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Ausblenden von ARBEITSMAPPEN wenn aussage = Falsch"