Formel anpassen

Bild

Betrifft: Formel anpassen
von: Heinz Nolle
Geschrieben am: 30.10.2003 13:28:44

Hallo,

weiß vielleicht jemand wie diese Formel abzuändern ist um den Wert 645 in die Zelle einzutragen? Wenn das Ergebnis > 645 ist, soll 645 eingetragen werden:

=UND(WENN(D14="";"";+((60*D14+E14)-(60*B14+C14)))>645;645)

Irgendwas ist immer verkehrt. Danke.

Heinz

Bild


Betrifft: =WENN(D14="";"";MIN(645;60*D14+E14-(60*B14+C14)))
von: Boris
Geschrieben am: 30.10.2003 13:35:30




Bild


Betrifft: AW: =WENN(D14="";"";MIN(645;60*D14+E14-(60*B14+C14)))
von: Heinz Nolle
Geschrieben am: 30.10.2003 15:56:53

Hallo,

Danke, das hat endlich funktioniert.

Gruß Heinz


 Bild

Beiträge aus den Excel-Beispielen zum Thema " Formel anpassen"