Komplexe TAbellen auf mehreren Sheets, Zeilen einf

Bild

Betrifft: Komplexe TAbellen auf mehreren Sheets, Zeilen einf
von: Tina
Geschrieben am: 24.09.2003 16:40:16

Hallo
ich habe eine koplexe excel datei mit vielen berechnungen die über 3 sheets gehen.
jetze möchte ich zeilen einfügen und wenn ich das tue, dann verlieren die anderen sheets dir korrekten bezüge...
wie kann "sicher eine Zeile eingefügt werden, und die Bezüge somit auch automtatisch um eine Zeile tiefer gezogen werden...
DANKE!
Bettina

Bild


Betrifft: AW: Komplexe TAbellen auf mehreren Sheets, Zeilen einf
von: Beni
Geschrieben am: 24.09.2003 18:59:39

Hallo Bettina,
gib den Zellen einen eindeutigen Namen,
z.B. anstatt =SUMME(Tabelle1!A1:A9) sondern =SUMME(Anfang:Ende).
Gruss Beni


 Bild

Beiträge aus den Excel-Beispielen zum Thema " Komplexe TAbellen auf mehreren Sheets, Zeilen einf"