Anzeige
Archiv - Navigation
1712to1716
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

WENN WAHR dann Wert

WENN WAHR dann Wert
24.09.2019 15:12:41
McGee
Moin Excel-Herbers!
Sobald in Zelle A und/oder Zelle B der Wert WAHR raus kommt, möchte ich in Zelle C ein Ok ausgegeben bekommen.
Ich bekomme das mit der bedingten Formatierung aber nicht hin...

1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
in Spalte B : =WENN(ODER(A1;B1);"OK";"")
24.09.2019 15:33:00
NoNet
Hallo McGee,
Mit der"Bedingten Formatierung" kannst Du lediglich Zellen in Abhängigkeit eines/mehrerer Werte bzw. Bedingungen formatieren, jedoch keine Werte ausgeben.
Den Wert kannst Du in Spalte C mit einer Funktion ausgeben :
Falls Du z.B. in C1 die Werte aus A1 und B1 überprüfen möchtest, dann gib in C1 folgende Funktion ein :
=WENN(ODER(A1;B1);"OK";"")
Salut, NoNet
Anzeige

319 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige