Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
348to352
348to352
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Zellen mit Text zählen

Zellen mit Text zählen
08.12.2003 09:36:12
Joh@nn
Guten morgen zusammen,
ich möche von A1 bis A5 alle Zellen zählen,in den ein Text steht.
Habs schon alles mögliche probiert,irgendwie bin ich heute zu blöd.
isses der Vollmond?
hab ihr bitte die Formel für mich?
Danke
Joh@nn

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Zellen mit Text zählen
08.12.2003 09:39:16
andreas e
hallo,
versuchs mal so:
oder so:
08.12.2003 09:42:29
R@iner
=ZÄHLENWENN(A1:A5;"*")

Gruß Rainer
Anzeige

320 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige