Zellen mit Text zählen

Bild

Betrifft: Zellen mit Text zählen
von: Joh@nn
Geschrieben am: 08.12.2003 09:36:12

Guten morgen zusammen,
ich möche von A1 bis A5 alle Zellen zählen,in den ein Text steht.
Habs schon alles mögliche probiert,irgendwie bin ich heute zu blöd.
isses der Vollmond?
hab ihr bitte die Formel für mich?
Danke
Joh@nn

Bild


Betrifft: AW: Zellen mit Text zählen
von: andreas e
Geschrieben am: 08.12.2003 09:39:16

hallo,
versuchs mal so:
 
 AB
113
22 
3w 
42w 
5e 
Formeln der Tabelle
B1 : =ANZAHL2(A1:A5)-ANZAHL(A1:A5)
 
Excel Tabellen einfach im Web darstellen   Excel Jeanie HTML  2.0    Download  
Gruß Andreas E http://www.skripteundaufgaben.de viele kostenlose Downloads und Links zu EXCEL und mehr http://www.fachforen.de eine Linksammlung zu diversen fachforen

Bild


Betrifft: oder so:
von: R@iner
Geschrieben am: 08.12.2003 09:42:29

=ZÄHLENWENN(A1:A5;"*")

Gruß Rainer


Bild

Beiträge aus den Excel-Beispielen zum Thema " Zellen mit Text zählen"