Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Dezimal in Bin mit wenn funktion

Dezimal in Bin mit wenn funktion
Matthias
Hallo,
wie kann man Dezimalzahlen in Binärzahlen nur mit einer wenn funktion umwandeln?
viele grüße
Matthias

6
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
AW: Dezimal in Bin mit wenn funktion
09.09.2009 17:14:58
BoskoBiati
Hallo Matthias,
das geht doch ohne wenn: =dezinbin(a1)
Gruß
Bosko
AW: Dezimal in Bin mit wenn funktion
09.09.2009 17:35:33
Matthias
ja toll,
ich weiß aber ich brauch lösung mit wenn funktion
AW: Dezimal in Bin mit wenn funktion
09.09.2009 17:56:26
robert
hi,
meinst du so ?
=WENN(ISTFEHLER(DEZINBIN(A1));"";DEZINBIN(A1))
gruß
robert
AW: Dez in Bin ohne Add-In
09.09.2009 18:24:22
Matthias
thx
AW: Dez in Bin ohne Add-In
10.09.2009 09:02:31
Zu
Anzeige

336 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige