Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
484to488
484to488
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Zählenwenn mit zwei Bedingungen

Zählenwenn mit zwei Bedingungen
15.09.2004 11:54:26
Alexa
Hi Excelgurus,
brauch mal wieder Eure hilfe. Ich habe einen Kalender im Tabellenblatt "Langerdienst 2005" in der Zeile A3:A33 steht imm Mo bis So in der Zeile B3:B33 stehen immer unterschiedlich Namen. Jetzt möchte ich gerne per Formel auf einem anderen Tabellenblatt berechnen wie oft jemand Mo oder Di oder Mi u.s.w mit bestimmten Namen Dienst gemacht hat.
z.b
Mo Mathes
Di Müller
Mi Meier
Do Schmitz
Fr Paul
Sa
So
Mo Paul
Di Mathes
Mi Müller
Do Meier
Fr Schmitz
u.s.w
also eine Zählenwenn mit zwei Bedingungen.
Ich möchte also das er mir ausrechnet wie oft z.B Mathes übers Jahr gesehen Dienst gemacht hat Mo, Di , Mt usw
Hoffe ihr versteht mein Problem
Für die hilfe bedanke ich mich schon einmal im Vorraus
Gruß Alexa

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
=SUMMENPRODUKT((A1:A100="Mo")*(B1:B100="Müller"))
WF
.
Danke klappt super. o.T.
Alexa
Danke
Anzeige

352 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige