Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
608to612
608to612
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Und/oder Funktion mit mindestens zwei Bedingungen.

Und/oder Funktion mit mindestens zwei Bedingungen.
13.05.2005 00:20:54
Mikel
Hallo Zusammen,
wer kann mir bei folgenden Problem helfen?
Wie erreicht man es, dass Excel nur bei mindestens zwei Bendingungen etwas ausführt. Mit und/oder Funktion habe ich es nicht geschafft.
Wer kann helfen.
Konkretes Beispiel siehe hochgeladene Tabelle.
Gruß
Mikel

4
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
du hast nichts hochgeladen.
13.05.2005 00:22:13
Fred
o
AW: Und/oder Funktion mit mindestens zwei Bedingungen.
13.05.2005 00:28:10
Bernhard
hi versuchs mal so:
=WENN(ANZAHL(F3:F6)&lt2;"";(KKLEINSTE(B2:I2;2)))
AW: Und/oder Funktion mit mindestens zwei Bedingungen.
13.05.2005 00:35:50
Mikel
Hi Bernhard
Danke für Deine Antwort.
Klappt prima!
Gruß
Mikel
Anzeige

347 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige