Formel WENN,UND,ODER



Excel-Version: 9.0 (Office 2000)
nach unten

Betrifft: Formel WENN,UND,ODER
von: Rolf
Geschrieben am: 13.07.2002 - 14:26:08

Hallo,Leute
wer kann zu diesen Bedingungen eine
brauchbare Formel schreiben:
WENN
A1< A2 UND A2 > A3
ODER
A1 > A2 UND A2 < A3
DANN WAHR
SONST FALSCH
Danke
Rolf

nach oben   nach unten

Re: Formel WENN,UND,ODER
von: Jens Huthmann
Geschrieben am: 13.07.2002 - 14:31:29

Hallo Rolf

=WENN(ODER(UND(A1A3);UND(A1>A2;A2Gruß
Jens


nach oben   nach unten

Re: Formel WENN,UND,ODER
von: Heinz
Geschrieben am: 13.07.2002 - 14:46:26

Hallo Rolf,

hier meine Formel:

=WENN(ODER(UND(A1A3);UND(A1>A2;A2Gruß Heinz

nach oben   nach unten

ODER(UND ...
von: WF
Geschrieben am: 13.07.2002 - 16:01:34

Hi Rolf,

=ODER(UND(A1 > A2;A2 < A3);UND(A1 < A2;A2 > A3))

die 2 anderen Antworten sind wahrscheinlich auch richtig; - wurden aber verstümmelt. Vor und nach < bzw. > ein Leerzeichen eingeben, dann klappt's.

Salut WF

http://www.excelformeln.de/
die ultimative Formelseite



nach oben   nach unten

Re: Formel WENN,UND,ODER
von: an jens,heinz,salutWF
Geschrieben am: 13.07.2002 - 16:24:45

Hallo,Leute
ich bedanke mich bei allen
für schnelle! Hilfe
DANKE
Rolf

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Formel WENN,UND,ODER"