Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
976to980
976to980
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

WENN Formel mit zwei Bedingungen

WENN Formel mit zwei Bedingungen
16.05.2008 09:12:00
chrissey
Hallo liebe Leut,
bräuchte mal wieder eure Unterstützung.
Bräuchte eine WENN Formel die DREI Werte vergleicht:
z.B.:
A B C
1 5 Formel* In B1 soll eine WENN Formel die ja schreibt wenn A1 - A3
übereinstimmt, wenn nicht dann soll sie nein schreiben.
2 5 Kann ich bei einer WENN Formel als Prüfung schreiben:
A1=A2=A3? Glaub nicht, ich muss da mit UND arbeiten
3 5 oder?
Grüß euch & schon mal Danke

4
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: WENN Formel mit zwei Bedingungen
16.05.2008 09:21:00
Andi
Hi,
so:
=WENN(UND(A1=A2;A2=A3);"ja";"nein")
Schönen Gruß,
Andi

AW: WENN Formel mit zwei Bedingungen
16.05.2008 09:25:00
Koop
=WENN(UND(A1=A3;A2=A3);"Ja";"Nein")
So müsste das klappen, Gruß

AW: WENN Formel mit zwei Bedingungen
16.05.2008 15:16:44
chrissey
Danke Euch,
hat gut geklappt.
Grüße

gern geschehen... (ot)
16.05.2008 15:37:00
Andi
.
Anzeige

357 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige