Zählenwenn oder welche formel



Excel-Version: 97
nach unten

Betrifft: Zählenwenn oder welche formel
von: Sven Rautenberg
Geschrieben am: 30.04.2002 - 17:10:11

Hallo, das Forum ist klasse und hat mir schon ne Menge gebracht!!
So nun ne wahrscheinlich einfache frage:
ich habe eine tabelle mit angerufenen nummern(ein auszug aus einer telefonanlage), nun möchte ich eine auswertung machen, welche rufnummer, oder besser gesagt, welcher rufnummernbereich, wie oft angerufen wurde: also ob die 00171(führende null wegen amtsholung) angerufen wird. ich habe es mit zählenwenn versucht, doch muss ich bei der angerufenen nummer ja nur die länge des zu suchenden strings angeben... also nur 5 stellen statt die gesamte nummer..
oder gibt es bereits ein excel sheet welches diese anforderungen erfüllt??
thanx, 4 help und bitte antwort auch direkt an sven.rautenberg@ndsatcom.com
nach oben   nach unten

Re: Zählenwenn oder welche formel
von: Joachim L.
Geschrieben am: 30.04.2002 - 17:42:02

Hallo Sven,

versuchs mal so:
=ZÄHLENWENN(A1:C8;"00170*")

Bereich muß angepasst werden.
Gruß Joachim

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Zählenwenn oder welche formel"