Suche Funktion, um Tabelle zu durchsuchen

Bild

Betrifft: Suche Funktion, um Tabelle zu durchsuchen von: Mtthias
Geschrieben am: 08.02.2005 19:06:03

Hallo Zusammen,
ich brauche eine Funktion, um in einer Tabelle einen Wert zu suchen und den Wert links daneben dann anzuzeigen. Im Arbeitsblatt 17651.xls habe ich mein Problem genau beschrieben. Wenn Ihr mir helfen könnt, wäre dies super.
MfG
Matthias

Bild


Betrifft: AW: Suche Funktion, um Tabelle zu durchsuchen von: Matthias
Geschrieben am: 08.02.2005 19:18:13

Nachtrag, hier der Link zur Arbeitsmappe.
https://www.herber.de/bbs/user/17651.xls
Matthias


Bild


Betrifft: AW: Suche Funktion, um Tabelle zu durchsuchen von: Josef Ehrensberger
Geschrieben am: 08.02.2005 19:20:17

Hallo Matthias!

Bei "Excel gut" solltest du von "SVERWEIS()" schon mal was gehört haben!


Gruß Sepp

P.S.: Rückmeldung nicht vergessen!


Bild


Betrifft: AW: Suche Funktion, um Tabelle zu durchsuchen von: Matthias
Geschrieben am: 08.02.2005 19:27:00

Hallo Josef,
EXCEL gut ist wohl relativ :-)
Ich habe Nachtschicht und werde mich mal mit dieser Funktion beschäftigen,
wenn Du aber genau Bescheidt weiß, helf einem der in EXCEL gut werden will.
Matthias


Bild


Betrifft: AW: Suche Funktion, um Tabelle zu durchsuchen von: Josef Ehrensberger
Geschrieben am: 08.02.2005 19:38:11

Hallo Matthias!

Tabelle1
 ABCDE
6DruckTemperatur DruckTemperatur
70,125 0,327
80,226   
90,327 
100,428 
110,529 
120,630 
130,731 
140,832   
150,933   
161,034   
171,135   
181,236   
Formeln der Tabelle
E7 : =SVERWEIS(D7;A7:B18;2;FALSCH)
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  




Gruß Sepp

P.S.: Rückmeldung nicht vergessen!


Bild


Betrifft: Danke, Problem gelöst von: Matthias
Geschrieben am: 09.02.2005 16:18:06

Danke Sepp, für die schnelle Hilfe.


 Bild

Beiträge aus den Excel-Beispielen zum Thema "Suche Funktion, um Tabelle zu durchsuchen"