Live-Forum - Die aktuellen Beiträge
Datum
Titel
17.06.2024 19:56:24
17.06.2024 19:39:46
Anzeige
Archiv - Navigation
772to776
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
772to776
772to776
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

nur positive werte addieren

nur positive werte addieren
13.06.2006 12:01:49
stefan
hallo,
ich habe eine reihe mit zahlen
-1
+15
-3
+18
0
gibt es eine formel, um nur die positiven werte zu addieren?
danke euch

1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: nur positive werte addieren
13.06.2006 12:05:00
IngGi
Hallo Stefan,
mit SUMMEWENN():
 
 A
1-1
215
3-3
418
50
633
Formeln der Tabelle
A6 : =SUMMEWENN($A$1:$A$5;">0")
 

Gruß Ingolf
Anzeige

316 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige