Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Wenn Funktion Zahlenbereich auswerten

Wenn Funktion Zahlenbereich auswerten
18.05.2009 11:45:16
Alexander
Servus und Hallo,
ein kleines Problem für die Profis.
Ich habe einen Bereich an Zahlen (A2:A35) dort werden täglich Zahlen erechnet.
Wenn also eine Zahl, in diesem Bereich erechnet werden sollte, der unter bsp.: 300 liegt, dann soll eine Warnmeldung in B7 erscheinen.
Wie kann ich dies in eine Wenn Funktion packen?
Danke

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
WENN(ZÄHLENWENN(............)
18.05.2009 11:53:42
Matthias
Hallo

meinst Du so?
=WENN(ZÄHLENWENN($A$1:$A$35;"


AW: WENN(ZÄHLENWENN(............)
18.05.2009 12:00:51
Alexander
DANKE,
hat wunderbar funktioniert.
Gruß
=WENN(MIN(A2:A35)<300;"Warnung!";"")
18.05.2009 11:54:22
{Boris}
Grüße Boris
Anzeige

322 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige