Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Spalte und Zeile vergleichen und eine Zelle markie

Spalte und Zeile vergleichen und eine Zelle markie
04.10.2016 15:47:52
Frank
Hallo zusammen,
ich habe nun schon ein paar Tage gesucht und auch selbst probiert, aber leider ohne Erfolg.
Ich möchte, wie in der Liste unten, die Spalte "LT" senkrecht mit der Zeile "LT" Waagerecht vergleichen. Sollte eine übereinstimmung sein, soll die jeweilige Zelle markiert werden.
Könnt ihr mir helfen ?
Userbild
Danke
Gruß Frank

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: in E3 =WENN($C3=E$2;"x";"") und kopieren owT
04.10.2016 15:54:58
...
Gruß Werner
.. , - ...
AW: in E3 =WENN($C3=E$2;"x";"") und kopieren owT
04.10.2016 16:51:13
Frank
Hallo Werner,
vielen Dank für die schnelle Antwort. Klappt wunderbar.
Gruß Frank
AW: ok, dann ist der thread auch abgeschlossen owT
04.10.2016 17:40:06
...
Gruß Werner
.. , - ...
Anzeige

324 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige