Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Farbe in WENN-Formel ändern

Farbe in WENN-Formel ändern
Tom
Hallo, ich möchte gerne in der Formel
=WENN(ZÄHLENWENN(D19:K19;N19)=0;"kein Angebot!";INDEX(D$4:K$4;VERGLEICH(N19;D19:K19;)))
den Ausgabetext "kein Angebot!" in rot ausgeben, wie kann ich das machen?

4
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
AW: Farbe in WENN-Formel ändern
16.06.2011 13:01:55
ludicla
Hallo Taylor,
Bedingte Formatierung !
Gruss Ludicla
AW: Farbe in WENN-Formel ändern
16.06.2011 13:02:58
Tom
Kannst du mir sagen wie ich das mache? :-/
F1 owT
16.06.2011 13:55:46
Rudi
AW: Farbe in WENN-Formel ändern
16.06.2011 14:05:38
Walter
Hallo Tom
In Ergebniszelle: =SUCHEN("kein Angebot";A1)
Gruß
Walter
Anzeige

328 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige