Danke für die schnelle Hilfe für die max. Summenbe



Excel-Version: 8.0 (Office 97)
nach unten

Betrifft: Danke für die schnelle Hilfe für die max. Summenbe
von: Thomas
Geschrieben am: 14.06.2002 - 13:49:52

Danke an Dich lieber Andreas für Deine schnelle Hilfe.
würde mich nochmal um eine weitere Hilfe freuen

Moin Moin Andreas.
Vielen Dank erst mal für die schnelle Hilfe.

Vielleicht habe ich mich nicht ganz verständlich genug ausgedrückt. Da ich neu in diesem Forum bin, weiß ich nicht, ob ich eine Beispieldatei mitsenden kann.
Ich versuche es auf anderer Weise.

Meine Berechnung
Fehler Minuspunkte Summe Fehlerpnkte
12 2 =a1*b1 kommt raus 24
11 2 Soll rauskommenMax 20 Fehlerpunkte
10 2 Soll rauskommenMax 20 Fehlerpunkte
9 2 18 Fehlerpunkte

Vielleicht ist es so verständlicher.

Ich bedanke mich sehr für Deine schnelle und unbürokratische Hilfe
Herzliche Grüße
Thomas
PS kann man eine Beispieldatei für die bessere Erklärung senden?


nach oben   nach unten

Re: Danke für die schnelle Hilfe für die max. Summenbe
von: Kl@us-M.
Geschrieben am: 14.06.2002 - 14:30:12

Hallo Thomas,
probier´s mit der Formel =WENN(A?*B?>20;20;A?*B?)


MS Excel von Kl@us-M. an Thomas
 ABCD
1FehlerPunkteProdukt(FORMEL)
212220=WENN(A2*B2>20;20;A2*B2)
311220=WENN(A3*B3>20;20;A3*B3)
410220=WENN(A4*B4>20;20;A4*B4)
59218=WENN(A5*B5>20;20;A5*B5)


Gruss
Klaus-Martin

nach oben   nach unten

Re: Danke für die schnelle Hilfe für die max. Summenbe
von: Rolf, Lgh.
Geschrieben am: 14.06.2002 - 14:31:54

Hallo Thomas,
meinst Du so:

MS Excel von Rolf, Lgh. an Thomas
 ABC
112220
211220
310220
49218
5    =MIN(A4*B4;20)

Lies da mal nachL https://www.herber.de/forum/whatsnew.htm
Gruß Rolf

nach oben   nach unten

Re: Danke für die schnelle Hilfe für die max. Summenbe
von: Martin Beck
Geschrieben am: 14.06.2002 - 14:50:08

Hallo Thomas,

1. Versuche mal folgende Formel:

=MIN(20;A1*B1)

2. Zur Bereistellung von Dateien findest Du in der Forums-FAQ folgendes:

***************************

Binärdateien

Das direkte posten von Binärdateien - Bildern, Excel-Arbeitsmappen u.ä. ins Forum ist nicht möglich. Du
kannst diese Dateien allerdings auf Deinem Server bereitstellen und mit Hyperlinks darauf verweisen.

***************************

3. Allgemeiner Hinweis: Bleibe bei Nachfragen in dem einmal begonnenen Thread. Das erleichtert es, die Diskussion nachzuvollziehen, und vermeidet Doppelarbeit.


Gruß
Martin Beck

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Danke für die schnelle Hilfe für die max. Summenbe"