Funktion "Zählenwenn"



Excel-Version: 8.0 (Office 97)
nach unten

Betrifft: Funktion "Zählenwenn"
von: Jupp
Geschrieben am: 17.06.2002 - 14:42:29

Halli Hallo,

hab wieder mal ein kleines Problem.
kann mir bitte jemand sagen, ob die Funktion "zählenwenn" auch
funktioniert,wenn ich math. operanten verwende?

bsp: Funktion soll nur dann zählen, wenn im Range B114:B208 die Zahlen > 47 sind. Habs wie folgt versucht.. klappt nicht:
=ZÄHLENWENN(BF114:BF208>"47")

Danke für eure Hilfe

nach oben   nach unten

=ZÄHLENWENN(BF114:BF208;">47")
von: Kl@us-M.
Geschrieben am: 17.06.2002 - 14:51:25

Hallo Jupp,
Du kannst Zahlen, Formeln oder Text als Suchkriterium verwenden, in diesem Fall die Formel ">47"
Gruss
Klaus-Martin

nach oben   nach unten

Re: Funktion "Zählenwenn"
von: Winni
Geschrieben am: 17.06.2002 - 14:52:46

Gib die Formel bitte so ein:

=Zählenwenn(BF114:BF208;">47")

 nach oben

Beiträge aus den Excel-Beispielen zum Thema "Funktion "Zählenwenn""