Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
228to232
228to232
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Anzahl Zeilen mit leerer Zelle

Anzahl Zeilen mit leerer Zelle
12.03.2003 00:27:04
Hubert
Hallo,

meine Tabelle umfasst den Bereich A1:I350
Die Zeilen sind bedingt formatiert.

Ich suche eine Formel, die mir die die Anzahl der Zeilen errechnet, in denen die Zelle der Spalte A mit einem Wert/Text belegt ist, in die Zelle der Spalte G dieser Zeile aber noch kein Wert/Text eingegeben wurde.

zB.

in a10 steht ein Wert/Text, in g10 steht kein Wert/Text. Diese Zeile sollte gezählt werden.

Grüße

Hubert

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Re: Anzahl Zeilen mit leerer Zelle
12.03.2003 00:46:36
Boris

Hi Hubert,

=SUMMENPRODUKT((A1:A350<>"")*(G1:G350=""))

Eine angenehme Nachtruhe;-)

Gruß Boris

Re: Anzahl Zeilen mit leerer Zelle
12.03.2003 00:59:49
Hubert

Hallo Boris,

funktioniert. Toll !!!


Wünsch Dir auch eine angenehme Nachruhe.

Gruß

Hubert



Anzeige

318 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige