Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
876to880
876to880
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Anzahl Zeilen mit best. Bedingung

Anzahl Zeilen mit best. Bedingung
13.06.2007 18:32:01
Philpp
Folgende Frage an die tolle Excel-Gemeinde:
ich möchte eine Summe der Zeilen ausgeben, welche eine bestimmte Bedingungen erfüllen, d.h.
............ ..1. Spalte... 2. Spalte
1. Zeile:.....Ampel......... rot
2. Zeile:.... Ampel.........grün
3. Zeile:.....Ampel..........rot
4. Zeile:.....Ampel..........rot
5. Zeile:.....Ampel........ grün
6. Zeile:.....Ampel..........rot
Zelle mit der Anzahl der Zeilen "Ampel" und "Rot" Zellenwert = 4

1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
=SUMMENPRODUKT((A1:A99="Ampel")*(B1:B99="rot"))
13.06.2007 18:37:57
WF
.
Anzeige

311 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige