Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
832to836
832to836
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Problem mit > und <
01.01.2007 14:33:34
tobstein
Hallo und erst einmal ein frohes neues Jahr nachträglich.
In der Hoffnung, dass mir auch im neuen Jahr hier geholfen werden kann,
gleich einmal mein Problem...vielleicht sehe ich aber auch nur den
Wald vor lauter Formeln nicht mehr.
Kann man > und In A1 habe ich z.B. den Wert 3 und in A2 den Wert 4.
Jetzt lautet meine Formel ~WENN(A1>0 Wenn der Wert in A1 also größer als 0 aber kleiner als der Wert in A2 ist, soll ein x ausgegeben werden. Bei mir bleibt die Zelle aber leer...obwohl die Bedingung ha zutrifft.
Was mache ich falsch?
tobi

4
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Problem mit > und <
01.01.2007 14:36:28
Thorsten_Z
Hallo Tobi,
versuch mal=WENN(UND(A1&gt0;A1&ltA2)...
gruss Thorsten
AW: Problem mit > und <
01.01.2007 14:41:32
tobstein
Danke...so klappt's.
Hätte ich aber auch selbst draufkommen können ;-)
danke für die Rückmeldung...o.t.
01.01.2007 14:47:24
Thorsten_Z
HTML: "&...;" Semikolon nicht vergessen! - orT
01.01.2007 15:36:13
Luc:-?
Gesundes Neues!
Luc :-?
Anzeige

300 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige