Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Wenn in A1 Wert eintragen, sonst leer

Wenn in A1 Wert eintragen, sonst leer
Sascha
Wenn in A1 ein Wert steht, soll dieser in A2 eingetragen werden. Wenn nicht soll das Feld leer bleiben.
Wenn ich das nun so mache "=WENN(;"";A1)" bekomme ich zwar den Wer eingetragen aber wenn A1 leer ist eine 0. Das ganze soll für ein Datum gemacht werden. Die Formatierung der Spalte ist also Datium. Das Ergebnis ist das bei leerem A1 das Datum 01.01.04 eingetragen wird.
Was mache ich falsch?

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Benutzer
Anzeige
=Wenn(A1="";"";A1) owT
02.03.2012 13:36:38
Rudi
AW: =Wenn(A1="";"";A1) owT
02.03.2012 14:38:02
Sascha
perfekt, danke
Anzeige

320 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige