Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
220to224
220to224
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Wenn dann sonst

Wenn dann sonst
17.02.2003 11:21:59
Kobel Hanspeter
Hallo

Ich habe Formel „WENN DANN SONST „ zur Brechung von km Kosten, die Vorgabe ist folgendermassen, kleiner 5001 km rechnet sie zu Fr 0.60 grösser 5000 zu Fr 0.45.

Ich möchte aber dass, wenn der Wechsel über 5000 geht z.b. Km stand 4990 und jetzt kommen 20 km dazu dass in einer Rechnung denn wert unter 5001 zu Fr 0.60 und der über 5000 zu Fr 0.45 also dh. 10 km zu Fr 0.60 und 10 zu Fr 0.45

Vielen Dank im voraus
Mit Freundlichen Grüsse
Hanspeter Kobel


1
Beitrag zum Forumthread
Beitrag zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Re: Wenn dann sonst
17.02.2003 11:29:26
M@x

Hallo Hanspeter,

in A1 steht Km
Formel =WENN(A1<5001;A1*0,60;5000*0,6+(A1-5000)*0,45)

Gruss

M@x

Anzeige

337 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige