Live-Forum - Die aktuellen Beiträge
Anzeige
Archiv - Navigation
136to140
Aktuelles Verzeichnis
Verzeichnis Index
Übersicht Verzeichnisse
Vorheriger Thread
Rückwärts Blättern
Nächster Thread
Vorwärts blättern
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
136to140
136to140
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Summe in VBA

Summe in VBA
13.07.2002 17:54:02
Karli
Hallo,

ich möchte in VBA die Summe von einem Zellbereich bilden und das Ergebnis in eine Variable ablegen.
In Excel würde ich das mit =SUMME(B15:B80) machen.
Wie kann ich nun in VBA z.B. der Vaiablen "Ergebnis" die Summe dieses Bereiches zuweisen?

Gruß Karli

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Re: Summe in VBA
13.07.2002 18:01:22
Hajo_Zi
Hallo Karli

eine Möglichkeit die mir mal so auf die schnelle einfällt

Gruß Hajo

Re: Summe in VBA
13.07.2002 20:23:35
Karli
Hallo Hajo,

danke für deine Antwort, sie wird mich weiterbringen.

Gruß
Karli

Anzeige

300 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige