zwei sverweise miteinander kombinieren

Bild

Betrifft: zwei sverweise miteinander kombinieren
von: Dennis
Geschrieben am: 29.09.2015 15:00:38

guten tag liebe excel freunde, bin auf folgendes problem gestoßen und zwar möchte ich gerne zwei sverweise miteinander verbinden. das wären dann diese beiden. vll. kann mir der ein oder andere helfen.
=WENN(D13<>"";SVERWEIS(D13;Tabelle2!A2:D37;4;FALSCH);"")
und
=sverweis(A14;tabelle1!F1:G10;2)

Bild

Betrifft: AW: zwei sverweise miteinander kombinieren
von: SF
Geschrieben am: 29.09.2015 15:05:17
Hola,
da du Sinn oder Vorhaben nicht beschreibst, rate ich mal:

=WENN(D13<>"";SVERWEIS(D13;Tabelle2!A2:D37;4;FALSCH);sverweis(A14;tabelle1!F1:G10;2))
Gruß,
steve1da

Bild

Betrifft: AW: zwei sverweise miteinander kombinieren
von: Dennis
Geschrieben am: 29.09.2015 15:22:28
superrrrrrrrrrrrrrrrrrrrrrrr. jetzt funktioniert. lieben dank

 Bild

Beiträge aus den Excel-Beispielen zum Thema "zwei sverweise miteinander kombinieren"