Dringend: Formel aus anderer Zelle übernehmen

Bild

Betrifft: Dringend: Formel aus anderer Zelle übernehmen
von: Florian Scheidler
Geschrieben am: 23.02.2005 14:19:15
Hallo zusammen,
ich habe ein wirklich dringendes Problem:
In meiner Exceltabelle habe ich in einer Zelle die Formel "=SUMME(A1:A3) * 20".
Nun möchte ich in einer anderen Zelle genau diese Formel übernehmen mit der Ausnahme, dass die Summe mal 21 genommen werden soll.
Zunächst müsste man die Formel übernehmen. Schon das weis ich nicht.
Und dann noch den Multiplikator um eins erhöhen.
Kann mir da jemand möglichst schnell helfen?
Gruß Florian Scheidler

Bild

Betrifft: AW: Dringend: Formel aus anderer Zelle übernehmen
von: Günter
Geschrieben am: 23.02.2005 14:22:04
Hi,
und warum schreibst Du nicht:
=SUMME(A1:A3) * 21
Bild

Betrifft: AW: Dringend: Formel aus anderer Zelle übernehmen
von: Florian Scheidler
Geschrieben am: 23.02.2005 14:25:48
Weil diese Formel mit einem hochgezähltem Multiplikator in vielen Zellen vorkommen wird und dann ist ein Verweis auf die erste Zelle besser.
Bitte helft mir?
Gruß Florian Scheidler
Bild

Betrifft: AW: Dringend: Formel aus anderer Zelle übernehmen
von: Günter
Geschrieben am: 23.02.2005 14:30:44
Hilft Dir das?
=A1/20*21
Gruß Günter
Bild

Betrifft: AW: Dringend: Formel aus anderer Zelle übernehmen
von: Alex
Geschrieben am: 23.02.2005 14:25:09
Hi,
also setz bei ein dollar Zeichen vor so wird die Formel ohne Änderung übernommen. in der Bearbeitungsleiste muß Du denn nur noch die 21 oder die gewünsche Zahl eingeben.
"=SUMME($A$1:$A$3) * 21".
Gruß Alex
Bild

Betrifft: AW: Dringend: Formel aus anderer Zelle übernehmen
von: Florian Scheidler
Geschrieben am: 23.02.2005 14:29:05
Kann man denn nicht mit einem Verweis auf die erste Zelle die gesamte Formel
übernehmen, ohne die Formel in der zweiten Zelle nochmal mit Dollarzeichen
eingeben zu müssen??
Bild

Betrifft: AW: Dringend: Formel aus anderer Zelle übernehmen
von: alex
Geschrieben am: 23.02.2005 14:27:12
setzte doch feste bezüge $A$1:$A$3 damit hast du zumindest die Formel übernommen
Bild

Betrifft: =SUMME($A$1:$A$3)*(20+1) ot.
von: th.heinrich
Geschrieben am: 23.02.2005 14:27:49

Bild

Betrifft: besser: =SUMME($A$1:$A$3)*(20+$A$4) ot.
von: th.heinrich
Geschrieben am: 23.02.2005 14:30:38

Bild

Betrifft: AW: Dringend: Formel aus anderer Zelle übernehmen
von: FP
Geschrieben am: 23.02.2005 20:55:40
Hallo Florian,
in Zelle C1 steht: =SUMME(A1:A3)*20
in Zelle C2 steht: =C1+SUMME(A$1:A$3)
und runterziehen :-)
Servus aus dem Salzkammergut
Franz
 Bild

Beiträge aus den Excel-Beispielen zum Thema "Dringend: Formel aus anderer Zelle übernehmen"