Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
832to836
832to836
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Auswerten einer Tabelle

Auswerten einer Tabelle
01.01.2007 22:32:17
Michael
Hallo zusammen, habe eine Liste erstellt in der ich die Bestellungen von Bildern von verschiedenen Personen aufgenommen habe.
Die Bilder sind als Nummer hinterlegt.
Jetzt haben die verschiedenen Leute zum teil die gleichen Bilder bestellt.
Ich möchte jetz eine Auswertung haben die mir Anzeigt welche Bildnummer ich wievielmal Ausdrucken muss.
Tabelle anbei
https://www.herber.de/bbs/user/39307.xls

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Auswerten einer Tabelle
01.01.2007 23:30:33
Daniel
Hallo
1. Hinter jedes bestellte Bild den Besteller dahinter schreiben.
2. die so entstandenen Bestellungen untereinander kopieren, daß eine 2-Spaltige Tabelle entsteht mit den Spalten "Bild-Nr" und "Besteller"
3. die Überschriften auch so einfügen
4. das ganze mit DATEN-PIVOT-TABELLE auswerten.
sieht dann so aus:
https://www.herber.de/bbs/user/39309.xls
Gruß, Daniel
AW: Auswerten einer Tabelle
01.01.2007 23:36:11
Heinz
Hallo Michael
Wenn du zum Beispiel in A24 die Formel eingibst und in B24 die gesuchte Nummer.
PS: Ein Tip: Einmal BITTE würde sich gut machen.
Gruß Heinz
Tabelle1
 AB
2411111
Formeln der Tabelle
A24 : =ZÄHLENWENN(A2:O19;B24)
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
Anzeige
AW: Auswerten einer Tabelle
01.01.2007 23:44:09
Michael
Vielen Dank, hat mir sehr geholfen.
möchte mich noch entschuldigen das ich so stoffelig war und kein Bitte geschrieben habe.
Hatte es vor lauter frust vergessen. Sitze schon seit einigen Tagen immer wieder daran und habe es mit allen möglchen Funktionen versucht.
Aber nochmals Danke, werde es beim nächsten mal bestimmt nicht mehr vergessen
Prosit Neujahr

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige