Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
712to716
712to716
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Anzahl von gleichen Daten in mehreren Spalten

Anzahl von gleichen Daten in mehreren Spalten
03.01.2006 15:57:57
gleichen
Hallo, ich glaube, dass mein Problem nicht so schwierig ist, hoffe deshalb auf schnelle Hilfe:
Ich möchte gerne wissen, mit welcher Formel es möglich ist, aus mehreren Spalten alle vorhandenen Argumente zu vergleichen und deren jeweilige Anzahl zu bestimmen (=welches Argument ist in den Spalten wie oft vorhanden)?
Danke für Eure Hilfe.

3
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Anzahl von gleichen Daten in mehreren Spalten
03.01.2006 17:13:15
gleichen
hi ?,
meinst Du das so?
Tabelle1
 ABC
20a32
211a 
2224 
23s5 
Formeln der Tabelle
C20 : =ZÄHLENWENN(A20:B23;A20)
 
Diagramm - Grafik - Excel Tabellen einfach im Web darstellen    Excel Jeanie HTML  3.0    Download  
gruss thomas
Anzeige
AW: Anzahl von gleichen Daten in mehreren Spalten
04.01.2006 07:54:41
gleichen
Herzlichen Dank, genau das meinte ich :-)
freut mich wenns hilft :-) ot.
04.01.2006 14:55:00
th.heinrich

347 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige