Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
Inhaltsverzeichnis

Information von Zelle wird nicht erkannt

Information von Zelle wird nicht erkannt
19.03.2009 18:25:55
Zelle
https://www.herber.de/bbs/user/60476.xls
Hey Leute
eigentlich habe ich hier ein gutes program aber in Ausgang gibt es ein problem ich denke es ist ganz klein.
jedoch für mich risig da ich es nicht lösen kann, siehe beispiel.
vielleicht kann mir jemand helfen, bin aber kein profi bitte einfach erklären, :-)
danke bereits jetzt.
ben

8
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Information von Zelle wird nicht erkannt
19.03.2009 18:37:11
Zelle
Hi Ben
aendere mal den Bezug der Formel in Eingang D2
du schreibst $C$6
aendere mal in $C6
dann runterkopieren
Gruss hary
AW: Information von Zelle wird nicht erkannt
19.03.2009 18:39:51
Zelle
hi ben,
du musst den bereich erweitern, statt C6 z.B. C100, dann gehts
steht 2 mal in der formel!
gruß
robert
Eingang

 BCD
73C13ALANISC13ALANIS an Lager

Formeln der Tabelle
ZelleFormel
B7=VERKETTEN(A7; C7)
D7=WENN(ISTNV(SVERWEIS(B7;Ausgang!$B$2:$C$6;2;FALSCH)); " an Lager";" -- verkauft "&SVERWEIS(B7;Ausgang!$B$2:$C$6;2;FALSCH))


Excel Tabellen im Web darstellen >> Excel Jeanie HTML 4
Anzeige
AW: Information von Zelle wird nicht erkannt
19.03.2009 18:55:11
Zelle
hey das war eine schwere geburt, darauf kam ich einfach nicht.
aber ich bin auch nicht der typ der sofort schreit sondern erstmal tüftelt.
aber wenn man zwei tage darvor sitzt geht einfach nichts mehr.
bitte seit doch so lieb wenn ihr anderen helft sagt doch bitte so etwas dazu den man denkt sonst man kann einfach runter kopieren. ich hoffe das ich das sagen darf. ihr seit ansonsten einfach spitze.
liebe grüsse bennnnnnnnnnnnn
frage ist beantwortet aber ich wollte das man den dank auch list. daher als offen gestellt.
...ich hab's gelesen...;-)) owT
19.03.2009 19:01:38
robert
AW: Information von Zelle wird nicht erkannt
19.03.2009 19:02:11
Zelle
Hi Ben,
der wird auch gelesen, wenn nicht "auf Frage noch offen" gestellt ist.
Den halben Beitrag ins Feld "Name" zu schreiben, wirkt dagegen eher abschreckend.
Gruß Gerd
Anzeige
AW: Information von Zelle wird nicht erkannt
19.03.2009 19:03:57
Zelle
Hallo,
sagt doch bitte so etwas dazu den man denkt sonst man kann einfach runter kopieren


Denk mal über dein Level nach. Bei Excel gut weiß man das.
Gruß
Rudi

AW: Ok
19.03.2009 19:24:54
Ben
wollte niemanden angreifen, wirklich nicht den sonst kann ich mich hier nicht wieder
melden.
Also nochmals dank an die tollen helfer hier.
gruß ben

348 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige