Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
192to196
192to196
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Wert nicht 2 mal in Spalte

Wert nicht 2 mal in Spalte
22.12.2002 16:04:27
Michi
Hallo

Haben da ein problem !

Möchte in Spalte B Nurmmern eintragen, nur soll die Nummer nicht
doppel vorkommen dürfen ( Beim eingeben ) ???


mfG Michi

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
Re: Wert nicht 2 mal in Spalte
22.12.2002 16:06:27
Hajo_ZI
Hallo Michi

kann man auch die Doppeleingabe selber verhindern:
z.B, unter Daten, Gültigkeit, benutzerdefiniert
Formel
=ZÄHLENWENN(A:A;A1)=1
nach unten kopieren.
Von Ulrich Schneider


Gruß hajo

Re: Wert nicht 2 mal in Spalte
22.12.2002 16:15:23
Michi
Hajo, Dank

gruss Michi

Anzeige

372 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige