Live-Forum - Die aktuellen Beiträge
Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
460to464
460to464
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Inhaltsverzeichnis

Bräuchte mal eine Formelhilfe

Bräuchte mal eine Formelhilfe
25.07.2004 14:02:10
Jürgen
Hallo Forum
Bräuchte mal eine Formelhilfe:
Also folgendes
Wenn im Blatt Tabelle1 (zelle a1) der selbe name steht wie im Blatt Tabelle2 (zelle a1) dann eine 5, steht ein anderer Name dann eine 0
Wie müsste die Formel dafür aussehen?
Danke im vorraus
MFG
Jürgen

4
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Bräuchte mal eine Formelhilfe
Ramses
Hallo
=WENN(TABELLE1!A1=TABELLE2!A1;5;0)
Gruss Rainer
AW: Bräuchte mal eine Formelhilfe DankeOT
Jürgen
.
AW: Bräuchte mal eine Formelhilfe
25.07.2004 14:21:04
Jürgen
Hallo Ramses
Danke für deine schnelle Antwort, müsste die formel noch etwas verändert haben.
Wenn im Blatt Tabelle1 (zelle a1) der selbe name steht wie im Blatt Tabelle2 (zellen a1 bis a3) dann eine 5, stehen andere Namen dann eine 0
Geht das auch ?
danke
Jürgen
AW: Bräuchte mal eine Formelhilfe
Ramses
Hallo
=WENN(ZÄHLENWENN(Tabelle2!A1:A3;Tabelle1!A1)&gt0;5;0)
Gruss Rainer
Anzeige

301 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige