Anzeige
Anzeige
HERBERS
Excel-Forum (Archiv)
20+ Jahre Excel-Kompetenz: Von Anwendern, für Anwender
476to480
476to480
Aktuelles Verzeichnis
Verzeichnis Index
Verzeichnis Index
Übersicht Verzeichnisse
Übernahme in Formel
01.09.2004 03:13:21
Mike
Kann mir jemand Helfen?
Ich möchte in der Formel SVERWEIS(I24;Juli!D3:F148;2) den Juli Automatisch ändern, wenn ich in Zeile a1 August reinschreibe.
geht das überhaubt ohne VBA?

2
Beiträge zum Forumthread
Beiträge zu diesem Forumthread

Betreff
Datum
Anwender
Anzeige
AW: Übernahme in Formel
01.09.2004 06:38:43
Harald
Hallo Mike,
so geht's:
=SVERWEIS(I24;INDIREKT(A1&"!D3:F148");2)
Mit Indirekt() kannst Du aus Zellinhalten Bezüger erstellen, siehe Hilfe.
Gruß Harald
AW: Übernahme in Formel
Mike
Hallo Harald,
danke es Funkt.
Anzeige

301 Forumthreads zu ähnlichen Themen

Anzeige
Anzeige
Anzeige
Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige

Beliebteste Forumthreads (12 Monate)

Anzeige
Anzeige
Anzeige